<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <title>Compra tu membresia | Hechos Aldama</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="http://www.hechosdealdama.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo1.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo1.jpg"/>
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[397,439] -->
<meta name="description" itemprop="description" content="Si ya pusiste tu usuario y password selecciona una opcion del menu para empezar a navegar en nuestro sitio &nbsp; &nbsp;" />

<link rel="canonical" href="http://www.hechosdealdama.com/protected-content/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Hechos Aldama &raquo; Feed" href="http://www.hechosdealdama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hechos Aldama &raquo; Comments Feed" href="http://www.hechosdealdama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hechos Aldama &raquo; Compra tu membresia Comments Feed" href="http://www.hechosdealdama.com/protected-content/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.hechosdealdama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ads_styles-css'  href='http://www.hechosdealdama.com/wp-content/plugins/go-ads-widget/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hechosdealdama.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hechosdealdama.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.5.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ms-styles-css'  href='http://www.hechosdealdama.com/wp-content/plugins/membership/app/assets/css/ms-public.css?ver=1.0.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.hechosdealdama.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.hechosdealdama.com/wp-content/themes/Newspaper/style.css?ver=4.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.hechosdealdama.com/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hechosdealdama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.5.3'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.5.3'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.js?ver=1.0.2.4'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/membership/app/assets/js/ms-public.js?ver=1.0.2.4'></script>
<link rel='https://api.w.org/' href='http://www.hechosdealdama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hechosdealdama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hechosdealdama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://wp.me/P7HLR2-Uu' />
<link rel="alternate" type="application/json+oembed" href="http://www.hechosdealdama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hechosdealdama.com%2Fprotected-content%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hechosdealdama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hechosdealdama.com%2Fprotected-content%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.hechosdealdama.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Compra tu membresia" />
<meta property="og:url" content="http://www.hechosdealdama.com/protected-content/" />
<meta property="og:description" content="Si ya pusiste tu usuario y password selecciona una opcion del menu para empezar a navegar en nuestro sitio &nbsp; &nbsp;" />
<meta property="article:published_time" content="2015-09-24T14:26:11+00:00" />
<meta property="article:modified_time" content="2015-12-22T23:26:24+00:00" />
<meta property="og:site_name" content="Hechos Aldama" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.hechosdealdama.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.hechosdealdama.com/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.hechosdealdama.com/search/";
var td_please_wait="Espere un momento....";
var td_email_user_pass_incorrect="Usuario o Contraseña Incorrecto";
var td_email_user_incorrect="Correo o Usuario Incorrecto";
var td_email_incorrect="Correo Incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#2da000";
</script>

</head>

<body class="page page-id-3502 page-template-default ms-guest ms-0 td-full-layout protected-content wpb-js-composer js-comp-ver-4.3.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-32"><a href="http://www.hechosdealdama.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Principal</span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.hechosdealdama.com/category/panorama/">Panorama</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a href="http://www.hechosdealdama.com/category/policiaca/">Policiaca</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a href="http://www.hechosdealdama.com/category/sociales/">Sociales</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://www.hechosdealdama.com/deportes/">Deportes</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.hechosdealdama.com/estatal/">Estatal</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.hechosdealdama.com/nosotros/">Nosotros</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-33"><a href="http://www.hechosdealdama.com/contacto/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contacto</span></a></li>
<li id="menu-item-3513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3513"><a href="http://www.hechosdealdama.com/register-2/">Registrate</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.hechosdealdama.com">
                        <img width="300" class="td-retina-data" data-retina="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo1.jpg" src="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo.jpg" alt=""/>
                    </a>
                    <meta itemprop="name" content="Hechos Aldama">
                                </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                <a itemprop="url" href="http://www.hechosdealdama.com">
        <img class="td-retina-data" data-retina="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo2.jpg" src="http://www.hechosdealdama.com/wp-content/uploads/2014/11/logo2.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="Hechos Aldama">
                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-32"><a href="http://www.hechosdealdama.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Principal</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="http://www.hechosdealdama.com/category/panorama/">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-402"><a href="http://www.hechosdealdama.com/category/policiaca/">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-403"><a href="http://www.hechosdealdama.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="http://www.hechosdealdama.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="http://www.hechosdealdama.com/estatal/">Estatal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://www.hechosdealdama.com/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-33"><a href="http://www.hechosdealdama.com/contacto/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contacto</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3513"><a href="http://www.hechosdealdama.com/register-2/">Registrate</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.hechosdealdama.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12 column_container td-no-pagination" role="main" itemscope="itemscope" itemprop="mainContentOfPage" itemtype="http://schema.org/CreativeWork">

                                <h1 itemprop="name" class="entry-title td-page-title">
                                                <span>Compra tu membresia</span>
                    </h1>

                    <div class="td-page-text-content"><p>Si ya pusiste tu usuario y password selecciona una opcion del menu para empezar a navegar en nuestro sitio</p>
<div class="ms-protected-content">El contenido es solo para usuarios Registrados, te invitamos a ser parte de nuestra pagina <a href="http://hechosdealdama.com/register" title="Registrarse">Suscribete Aqui</a><div class="ms-membership-form-wrapper">		<legend></legend>				<div class="ms-alert-box ms-alert-error">			Please log in to access this page.		</div>		<div class="ms-login-form"><form name="loginform" id="loginform" action="login" method="post" class="ms-form ms-form-login ms-no-labels autofocus" style=""> <div class="form"> <input type="hidden" id="_wpnonce" name="_wpnonce" value="40430badb1" /><input type="hidden" name="_wp_http_referer" value="/protected-content/?redirect_to=http%3A%2F%2Fwww.hechosdealdama.com%2Fpanamericano-choca-de-reversa%2F" />													<div class="status" style="display:none"></div> <p class="login-username ms-field"> <input type="text" name="log" id="user_login" class="input focus" value="" size="20" placeholder="Username"> </p> <p class="login-password ms-field"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password"> </p> <div class="nav"> <p><a class="lost" href="#lostpassword"> Lost your password?						</a></p> </div> <p class="login-remember ms-field"> <input name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label for="rememberme"> Remember Me					</label> </p> <p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" /> <input type="hidden" name="redirect_to" value="http://www.hechosdealdama.com/panamericano-choca-de-reversa/" /> </p> </div> </form><form name="lostpasswordform" id="lostpasswordform" action="lostpassword" method="post" class="ms-form ms-form-lost ms-no-labels" style="display:none"> <div class="form"> <input type="hidden" id="_wpnonce" name="_wpnonce" value="01cf345ec0" /><input type="hidden" name="_wp_http_referer" value="/protected-content/?redirect_to=http%3A%2F%2Fwww.hechosdealdama.com%2Fpanamericano-choca-de-reversa%2F" />													<div class="status" style="display:none"></div> <p class="lostpassword-username ms-field"> <input type="text" name="user_login" id="user_login" class="input focus" value="" size="20" placeholder="Username or E-mail" /> </p> <div class="nav"> <p><a class="login" href="#login">Log in</a></p> </div> <p class="submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Reset Password" /> </p> </div> </form></div></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

                    
        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Hechos Aldama 2014                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 585cbde315b6a
    -->

    <script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Please enter a valid email address.",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script>window.ms_data = {"ms_init":["shortcode"],"cancel_msg":"Are you sure you want to cancel?"};window.ms_ajax_login = {"ajaxurl":"http:\/\/www.hechosdealdama.com\/wp-admin\/admin-ajax.php","loadingmessage":"Please wait...","errormessage":"Request failed, please try again."};</script><script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hechosdealdama.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-content/plugins/membership/app/assets/js/ms-public-ajax.js?ver=1.0.2.4'></script>
<script type='text/javascript' src='http://www.hechosdealdama.com/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'113866412',post:'3502',tz:'-7',srv:'www.hechosdealdama.com'} ]);
	_stq.push([ 'clickTrackerInit', '113866412', '3502' ]);
</script>
</body>
</html>